Public API Documentation Unavailable

Incident Report for Zero Hash

Resolved

This incident has been resolved.
Posted Feb 19, 2025 - 01:22 UTC

Identified

Our public API documents are currently unavailable due an incident from our documentation provider. They are actively working on a fix, and our team is monitoring the situation. We will provide updates as soon as possible.
Posted Feb 19, 2025 - 00:37 UTC
This incident affected: PROD - Web Applications (Website).